@BB Cream Queen: Ah oui, effectivement, 6 plugins dans la liste. C’est parce qu’à la relecture j’en ai dégagé un (No Follow Free) et j’ai omis de changer le titre.
Par contre WP Automatic n’est plus nécessaire avec les versions récentes de WordPress (2.8 et même 2.7) puisque celles-ci intègrent en standard la mise à jour automatique.